Polo 86c Fernlichtproblem

Fragen zur Technik von Fahrzeugen

Polo 86c Fernlichtproblem

Beitragvon Patrik » Di 16. Jan 2018, 21:49

Habe bei meinem Polo 86c (Bj.82)ein Problem mit dem Fernlicht, vielleicht weiß von euch da ja jemand was es noch sein könnte oder hatte schonmal ein ähnliches Problem.
Sobald ich den Lichtschalter anmache geht das Fernlicht an. Lenkstockschalter schaltet Fernlicht/Abblendlicht aber auch, allerdings nur in soweit, dass das Abblendlicht zusätzlich zum Fernlicht angeht (wo ja dann normalerweise das Fernlicht ausgehen sollte) oder das Abblendlicht aus ist und das Fernlicht an ist (also normale Fernlichtschaltung, wie es sein soll). Fernlichtkontrollleuchte funktioniert, leuchtet also auch quasi immer.
Lichthupe funktioniert auch wenn Licht aus ist ganz normal, mit Aufleuchten der Fernlichtkontrolle.
Lichtschalter habe ich auch schonmal gegen einen neuen getauscht, gleiches Problem.

Jemand ne Idee wo der Fehler noch liegen könnte?
Bild
Benutzeravatar
Patrik
Stammtischmitglied
 
Beiträge: 152
Registriert: Sa 5. Feb 2011, 20:09

Re: Polo 86c Fernlichtproblem

Beitragvon Mr.Chili » Di 16. Jan 2018, 22:56

Schau als erstes mal nach deiner Masse , Polo sollte auch einen hauptstern Links unter dem Lenkrad an der Karosserie haben.
FREI STATTBayernFRANKEN
Benutzeravatar
Mr.Chili
MBM
 
Beiträge: 2143
Registriert: Mo 8. Okt 2012, 20:40
Wohnort: Franken

Re: Polo 86c Fernlichtproblem

Beitragvon Patrik » Di 16. Jan 2018, 23:46

Meine hatte ich auch schonmal nach geschaut vor einiger Zeit war alles gut, Auto war jetzt erstmal wieder weggestellt ein paar Wochen. Aber schaue morgen nochmal nach.
Bild
Benutzeravatar
Patrik
Stammtischmitglied
 
Beiträge: 152
Registriert: Sa 5. Feb 2011, 20:09

Re: Polo 86c Fernlichtproblem

Beitragvon santeria » Mi 17. Jan 2018, 00:00

Hi.
Wenn du den Lichtschalter schon getauscht hast, würde ich den Lenkstockschalter auch mal probehalber wechseln.
Kosten ja zum Glück nicht viel.
Ansonsten Kabelverlauf checken innen/ Motorraum oder ob in den Steckern der lichtsachen was im Argen ist.
Bild
Benutzeravatar
santeria
Inventar
 
Beiträge: 3828
Registriert: Mi 17. Feb 2010, 20:01
Wohnort: FFM

Re: Polo 86c Fernlichtproblem

Beitragvon weichei65 » Mi 17. Jan 2018, 00:09

Bei den VW-Lenkstockschaltern fallen gern mal die Kontakte irgendwo hin, wo sie nicht hin sollen. Zieht sich bis in die 00er Jahre....

Den würde ich als erstes tauschen.

Kann da lustige Geschichten erzählen, die deinen durchaus ähneln. Bei den ganz alten Vatianten kann man aber die Kontakte nachbiegen, wenn sie noch festsitzen. Golf2 bis grosse Modellpflege 86 z.B. für den Wischer hinten. Gibts nämlich nicht mehr einfach so.

Bei den späteren Varianten funktioniert das nicht mehr einfach so.
Aktueller Fuhrpark...
2x 32b
Golf 2 TD
Caddy 2
Volvo 945 turbo
BMW Z3
Astra G -for sale
Barkas Pritsche
Golf 3 TDI Cabrio
Polo 6N2 1,4 TDI

unfahrbares nicht mitgezählt...
weichei65
MBM
 
Beiträge: 4554
Registriert: Do 22. Apr 2010, 17:32
Wohnort: in der niedersächsischen Provinz...

Re: Polo 86c Fernlichtproblem

Beitragvon happyc » Mi 17. Jan 2018, 00:15

Bei Vauweh aus der Zeit wird z.B. erst das Abblendlicht eingeschaltet, bevor das Fernlicht ausgeschaltet wird, somit sind (auch bei einwandfreier Funktion) immer kurz beide Glühfäden aktiv. Soll wohl verhindern, dass man evtl kurz im Dunkeln steht bzw. fährt..
Das erklärt, dass bei dir beim Betätigen / Ziehen des Blinkerebels / Lenkstockschalters zusätzlich zum (aktuell eingeschalteten) Fernlicht auch das Abblendlicht angeht. Nur schaltet dein Hebel dann eben nicht weiter, schaltet nicht das Fernlicht aus und das Abblendlicht dauerhaft an - da hat sich wohl im Innern ein kleines Kunststoffteil oder der Kontakt verabschiedet.. Normalerweise ist das Umschalten von nem mechanischen klackenden Geräusch begleitet, wenns noch klackt ist das Kunststoffteil noch da und nur der Kontakt fehlt, wenns nicht mehr klackt ist das Kunststoffteil weg und wo der Kontakt gerade ne Party feiert kann ich dir nicht sagen.

Nim mal die Verkleidungen rund um die Lenksäule ab, demontier mal den Lenkstockschalter. Irgendwo sollte sich das Kunststoffteil und oder der Kontakt finden, entweder als Ganzes, dann wieder einsetzen, oder zerbröselt, dann nen anderen Lenkstockschalter suchen. Ob es zwischen BJ 82 und den späteren Unterschiede gibt weiß ich gerade nicht...
Zuletzt geändert von happyc am Mi 17. Jan 2018, 00:18, insgesamt 1-mal geändert.
happyc
Inventar
 
Beiträge: 825
Registriert: Mo 8. Feb 2010, 10:21

Re: Polo 86c Fernlichtproblem

Beitragvon Brauer89 » Mi 17. Jan 2018, 00:16

hab glaub ich noch nen lenkstockschalter rumfliegen...
Die 10 Grimmbote !!!11!!!1111!!!!!
Bild
Benutzeravatar
Brauer89
Inventar
 
Beiträge: 1395
Registriert: So 15. Jun 2014, 21:30
Wohnort: Dortmund

Re: Polo 86c Fernlichtproblem

Beitragvon Patrik » Mi 17. Jan 2018, 00:28

Dann werde ich mir morgen auch noch den Lenkstockschalter mal genauer anschauen wenn ichs zeitlich schaffe.
Klacken tut er beim umschalten noch, also wohl wenn dann innen was. Kabel und Stecker im Motorraum hab ich alles schon durchgeguckt.
Bild
Benutzeravatar
Patrik
Stammtischmitglied
 
Beiträge: 152
Registriert: Sa 5. Feb 2011, 20:09

Re: Polo 86c Fernlichtproblem

Beitragvon Bullitöter » Mi 17. Jan 2018, 06:50

Ich würde auch sagen, da bleibt als Ursache eigentlich nur der Lenkstockschalter.
Vom Lichtschalter komend gibt es keine 2 Kreise für Fern und Abblendlicht. Das erzeugt erzeugt erst der Lenkstockschalter mittels eines Umschalters und nem Kontakt für die Lichthupe.

Elektrisch gesehen müsste also der mittlere Anschluss des Umschalters mit der abgehenden Seite der Lichthupe kurzgeschlossen sein. Sollte sich auch noch darin äußern, dass bei Lichthupe entweder nur das Fernlicht oder Fern und Abblendlicht gleichzeitig aufleuchten je nachtem ob das Fernlicht eingeschaltet ist oder nicht.
Interessant nur dass das links und rechts gleichzeitig auftritt.
Bullitöter
Inventar
 
Beiträge: 2945
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Polo 86c Fernlichtproblem

Beitragvon Patrik » Do 18. Jan 2018, 17:53

Habe mir das eben nochmal alles angeschaut und den Lenkstockschalter abgebaut und zerlegt. Da sieht aber alles gut aus soweit ich das erkennen konnte. Das Problem tritt aber auch weiterhin genauso auf, auch wenn der Lenkstockschalter garnicht angeschlossen bzw verbaut ist.
Ich habe aber noch festgestellt, dass auch das Fernlicht angeht, wenn ich den Blinkerhebel nach oben stelle ohne Zündung), also Parklicht rechts anmache. Wenn ich Parklicht links anmache, dann leuchtet auch nur das Standlicht links. Kabel vorne am Scheinwerfer etc sehen aber auch soweit ok aus. Ich könnte es mir nur so erklären, dass irgendwie Strom vom rechten Standlicht ans Fernlicht kommt, nur wo könnte das sein? Ideen?
Bild
Benutzeravatar
Patrik
Stammtischmitglied
 
Beiträge: 152
Registriert: Sa 5. Feb 2011, 20:09

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste