Rotster!

Was habt Ihr in der Mache? Mit was gurkt Ihr durch die Gegend? Zeigt her Eure Schätzchen!
Forumsregeln
Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Re: Rotster!

Beitragvon shopper » Do 2. Jun 2016, 17:49

Überzeugt das Kienzle denn durch einen vernünftigen Klang?
Designtechnisch könnte ich mir so eines im 131 vorstellen

Ich hatte vor kurzem mal gestöbert und da sind mir zwei Modelle aufgefallen
Ohne CD aber mit Blauzahn und oder usb
shopper
MBM
 
Beiträge: 3024
Registriert: Sa 20. Feb 2010, 14:15

Re: Rotster!

Beitragvon roneighty » Do 2. Jun 2016, 20:46

Respekt !... :10:

was du angehst machst du immer auf eine Art und weise die zu gefallen weis,..
vorallem die Heran gehensweise und umsetzung...

gut wenn man immer jemanden kennt der einem hilft, und oder man die technischen möglichkeiten besitzt !
:like: :like: :like:
Benutzeravatar
roneighty
Inventar
 
Beiträge: 1088
Registriert: Do 7. Jun 2012, 10:55
Wohnort: an der B96

Re: Rotster!

Beitragvon outrage » Fr 3. Jun 2016, 10:21

@ alle: Danke für die Blumen! Aber ich glaube, ein pappiges Frontpanel hätte nicht nur mich genervt...

shopper hat geschrieben:Überzeugt das Kienzle denn durch einen vernünftigen Klang?
Designtechnisch könnte ich mir so eines im 131 vorstellen

Ich hatte vor kurzem mal gestöbert und da sind mir zwei Modelle aufgefallen
Ohne CD aber mit Blauzahn und oder usb


Der Klang ist OK - ich bin aber nicht gerade der HiFi-Eso-Guru, der Unterschiede zwischen verschiedenen Kabeln hört. IMHO sind vernünftige Boxen das Entscheidende, ich hab verschiedene probiert im Mazda, und habe jetzt Renault-Werkslautsprecher drin, die klingen gut, finde ich, und passen unter die Verkleidung.
Die Verarbeitung ist mau und der Kundendienst quasi nicht existent. Qualitativ eher wie Tevion oder Ciatronic oder so Kram. Wobei das Clarion, das ich letztens hatte - da hätte in den 80ern noch jemand Seppuku dafür begehen müssen...
Wenn Du also billig eins abgreifen kannst - go for it.
I don't need to beat you off the lights, I already beat you just sitting here
Benutzeravatar
outrage
MBM
 
Beiträge: 985
Registriert: Mo 8. Feb 2010, 12:51

Re: Rotster!

Beitragvon outrage » Do 25. Aug 2016, 18:41

Demnächst ist ja wieder TÜV angesagt. Kleines Loch am Radlauf schweissen - geschenkt. Sonst dürfte nix grosses sein. Ärger macht aber die schwachsinnige und überflüssige Leuchtweitenregelung, die geht auf der Beifahrerseite nicht. Motor ist OK - Kabelbruch. F*ck. Also muss eine pragmatische Lösung her.
There I fixed it:
Bild
(Hoffentlich fallen sie drauf rein :shit: )
I don't need to beat you off the lights, I already beat you just sitting here
Benutzeravatar
outrage
MBM
 
Beiträge: 985
Registriert: Mo 8. Feb 2010, 12:51

Re: Rotster!

Beitragvon outrage » Sa 1. Okt 2016, 11:53

Die angekündigte Schweissung des Radlaufs. Kein Vorher-Foto, ich denke jeder kennt die verdächtigen kleinen Bläschen unterm Lack. Hier ist der Gilb schon teilweise rausgetrennt:
Bild

Innenkotflügel fertig (ja das ist nicht schön, und das muss es auch nicht, weil man das später eh nicht mehr sieht):
Bild

Blech an- bzw. einpassen (ist ein altes Computergehäuse, nachdem das IKEA-Blech inzwischen aufgebraucht ist. Irgendwo im Innenradlauf ist "Foxconn" eingeprägt. Für das monströse Dell-Logo war die Reparaturstelle zu klein):
Bild

Bild

verschweisst:
Bild

und mit der Fächerscheibe verschliffen:
Bild

Die Unebenheiten habe ich mit einem Hauch Spachtel geglättet, dann grundiert, ohne Foto. Der Decklack ist aus dem Baumarkt, schnell noch um 19.30 Uhr gekauft. Die Farbe vom Deckel hätte auch ganz gut zum Auto gepasst, leider passte der Lack aus der Dose nicht zum Deckel. Aber egal. Vielleicht besorge ich mir irgendwann mal besser passenden Lack und nebel noch mal drüber.
Bild

Und eine neue Nebelschlussleuchte gab es auch noch, da bei der alten sämtliche Metallteile bis zur Unkenntlichkeit verrottet waren. Ist die billigste von ebay (fünf Euro irgendwas inklusive Versand), das taugt dafür, dass ich sie nur alle zwei Jahre brauche.
Bild
I don't need to beat you off the lights, I already beat you just sitting here
Benutzeravatar
outrage
MBM
 
Beiträge: 985
Registriert: Mo 8. Feb 2010, 12:51

Re: Rotster!

Beitragvon Tjarnwulf » Sa 1. Okt 2016, 21:09

outrage hat geschrieben:Die Unebenheiten habe ich mit einem Hauch Spachtel geglättet, dann grundiert, ohne Foto. Der Decklack ist aus dem Baumarkt, schnell noch um 19.30 Uhr gekauft. Die Farbe vom Deckel hätte auch ganz gut zum Auto gepasst, leider passte der Lack aus der Dose nicht zum Deckel. Aber egal. Vielleicht besorge ich mir irgendwann mal besser passenden Lack und nebel noch mal drüber.
Bild


So lassen! Ich mag diese mit geraden Kanten auflackierten "Flicken" mit leicht unterschiedlichem Farbton :like:

Sonst gute Artbeit! :like:
Tj.
Bild
Benutzeravatar
Tjarnwulf
Forenbewohner
 
Beiträge: 487
Registriert: Do 13. Aug 2015, 13:11

Re: Rotster!

Beitragvon outrage » Mo 10. Okt 2016, 11:50

Wie kann man den MX-5 in die Werkstatt bringen bzw dort abholen?

Bild

Bild

Bild

Mit dem Fahrrad!
Mein Traum wärs ja gewesen, dass der Deckel noch zu geht, aber so gehts auch. Die Werke hat die AU gemacht und das Vorhandensein des Kaltlaufreglers bestätigt. Der Eintrag ist aber vorerst gescheitert, weil die Trulla auf der Zulassungsstelle gemeint hatte ohne gültige HU könne sie die Eintragung nicht vornehmen. Kannste Dir nicht ausdenken sowas.
HU ist aber inzwischen auch erledigt, der Trick mit der Leuchtweitenregelung hat funktioniert.
I don't need to beat you off the lights, I already beat you just sitting here
Benutzeravatar
outrage
MBM
 
Beiträge: 985
Registriert: Mo 8. Feb 2010, 12:51

Re: Rotster!

Beitragvon outrage » Do 30. Mär 2017, 14:59

Hier gibts auch mal wieder Neuigkeiten. Ich hatte nicht wirklich Lust, den Wagen aus seinem wohlverdienten Winterschlaf zu holen, weil er letztes Jahr angefangen hat mit einer Kleinigkeit zu nerven: Beim Warmfahren hat er stark geruckelt. Kaltstart OK, aber nach etwa einem Kilometer gings los mit der Ruckelei, Drehzahl im Leerlauf war stark schwankend, und vereinzelt ging er sogar aus und ist nicht sofort wieder angesprungen.
Ich habe im MX-5-Forum nachgefragt, wo gleich der Temperatursensor, welcher die Info fürs Steuergerät liefern soll, als Schuldiger ausgemacht wurde. Ausblinken des Fehlerspeichers bestätigte dies. Also Sensor bestellt und ausgetauscht, und der Fehler ist verschwunden! So soll es sein, jetzt kann der Frühling kommen.
I don't need to beat you off the lights, I already beat you just sitting here
Benutzeravatar
outrage
MBM
 
Beiträge: 985
Registriert: Mo 8. Feb 2010, 12:51

Re: Rotster!

Beitragvon Schweineri » Fr 31. Mär 2017, 14:14

Den LWR-Trick zieh ich schon seit ewig durch, war nur einmal für den Prüfer fragwürdig, seither interessiert er sich nimmer dafür! :-)
Konnte halt argumentieren, mit Baujahr (vom Monat her passt es allerdings nicht) und der wunderbaren Blende.
Man muss noch Chaos in sich haben, um einen tanzenden Stern gebären zu können.
Benutzeravatar
Schweineri
Waldfee
 
Beiträge: 1281
Registriert: Do 26. Apr 2012, 15:56
Wohnort: Wald

Re: Rotster!

Beitragvon Grimm » Mo 3. Apr 2017, 14:41

weichei65 hat geschrieben:Ich finds immer wieder Klasse, was du an Details baust oder umbaust, die manch anderer höchstens genervt übersehen hätte. Und dann auch noch recht perfekt, macht Spass zu lesen und zu schauen.

:like:




Allerdings. Immer wieder, egal auf welchem Gebiet, steinstark!

:moped:
Bild
Benutzeravatar
Grimm
Klassischer Selbstüberschätzer
 
Beiträge: 3543
Registriert: Di 12. Apr 2011, 21:26

VorherigeNächste

Zurück zu Eure Projekte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste