Golf 1 und zwischendurch etwas Amazon

Was habt Ihr in der Mache? Mit was gurkt Ihr durch die Gegend? Zeigt her Eure Schätzchen!
Forumsregeln
Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon weichei65 » So 12. Feb 2017, 12:31

Die Ölablassschraube ist sogar beim 940 bis zum Schluss noch zöllig. Ein 25er mit etwas mehr Spiel geht aber...

Da zeigt sich, das Volvo neben den üblichen mitteleuropäischen auch viel englische und amerikanische Zulieferer hatte. Die Karosse des P1800 wurde sogar anfänglich in England bei Jensen bzw. Pressed Steel gefertigt, bis Volvo wegen Qualitätsproblemen das in Eigenregie übernahm.

Schön, auch mal was über eine Amazone zu lesen. Ein Kombi aus der Baureihe wär ein Traum...

BTW: Eigener Herd ist Gold wert. Sowas gibts auf nem Wertstoffhof auch mal für lau. Find ich berechenbarer als eine Mikrowelle, die bei falschem Einsatz Öle auch mal cracken kann. Dann kippst du sozusagen Altöl ein, wenn es schonmal zu heiss war...

Eine Kochplatte benutze ich oft und für alles Mögliche. Um Luft aus Hydros zu bekommen oder um Lager und Naben zu erwämen z.B.. Fürs Sanderfett sowieso...
Aktueller Fuhrpark...
2x 32b
Golf 2 TD
Caddy 2
Volvo 945 turbo
BMW Z3
Astra G -for sale
Barkas Pritsche
Golf 3 TDI Cabrio
Polo 6N2 1,4 TDI

unfahrbares nicht mitgezählt...
weichei65
MBM
 
Beiträge: 4024
Registriert: Do 22. Apr 2010, 17:32
Wohnort: in der niedersächsischen Provinz...

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Rollsportanlage » Fr 10. Mär 2017, 16:25

So, der Amazon wanderte wieder in Omas Garage und nun ist der Golf wieder hier.
Den Getriebeölwechsel mache ich später, im gleichen Zug soll auch noch ein Drehzahlmesser rein, der vorhin per Post kam.

Ursprünglich wollte ich diesen Winter das Tankrohr des Golfs ausbauen um da etwas Rostvorsorge betreiben (neuralgischer Punkt). Dann kam der Volvo dazwischen. Im April habe ich aber Zeit, mal sehen was draus wird.


Zum Einstieg habe ich mich um ein paar Details gekümmert:

Dank einer speziellen Lampenfassung funktioniert nun die komplette Lüftungsblendenbeleuchtung.
die alte Fassung war wohl mal beim Tausch des Glassockelbirnchens beschädigt worden.

Im Fußraum wurde der Gaspedalanschlag für Schaltwagen verbaut. Den auszutauschen hatte ich beim Getriebeumbau vergessen.
Bild
Mit dem kurzen Automatik-Anschlag schlägt das durchgetretene Gaspedal nirgends an und zerrt nur an der Seele das Gaszugs, wodurch immer die Lüsterklemmenimprovisation am Vergaserhebel verrutscht.


Auch das sehr schwergängige Schließen der Türen ließ sich beheben. Anfangs hatte ich die Scharniere in Verdacht, letztendlich war aber nur die Kunsstoffummantelung der Schließbolzen hinüber.
Bild
Mit neuen Bolzen von Classic-Parts gehen die Türen nun wieder ganz leicht zu.
Leider unterscheiden sich die Bolzen der Golf 1 Limo minimal von den Teilen aus Golf II, Cabrio, Scirocco II, Polo 86c, etc., die es für zweimarkfuffzich im Zubehör gibt. Auf einer Drehbank müssten sich diese aber anpassen lassen.


Die Luftleutpappen am Kühler waren immerhin noch da, sahen nach all den Jahren und mehrerer unsachgemäßen Ausbauten meinerseits nicht mehr so pralle aus. Die teilkompostierte, obere Pappe habe ich schon kurz nach dem Kauf entfernt und als dann letzens die Beifahrer-Pappe in den LiMa-Lüfter geriet, fiel der Entschluss alle drei zu erneuern.
Bei VW kosten die Dinger viel Geld und sind auch wieder nur aus Pappe. Daher viel meine Wahl auf eine Platte "Protex" aus dem Baumarkt. Das ist ein 3mm starker und recht dichter PVC-Hartschaum, der sich prima schneiden und mit Vorsicht bohren lässt.
Weils ein Termoplast ist, lässt es sich durch erhizten verformen und ist darüber hinaus sehr leicht, recht stabil und mit 14€ für 50x150cm auch nicht allzu teuer.
Theoretisch müsste es mit den Temperaturen des Kühlers zurechtkommen.

Zuerst habe ich die alten Pappen begradigt in CAD gezeichnet, im Maßstab 1:1 auf DIN A3 gedruckt und später mit einem milden Sprühkleber auf die Schutzfolie der Hartschaumplatte geklebt.
Bild
(Ja, die gezeigte, fahrerseitige Pappe ist noch gut, die anderen aber nicht und ich hab einfach allle erneuert.)

Nach dem Trocknen erst bohren und dann ausschneiden.
Bild

Mit dem Heißluftfön in Form bringen.
Bild

Passt wie angegossen und sieht schick aus.
Bild
Bild
Für den Fall, dass das Protex-Zeug den Temperaturen doch nicht standhält, hebe ich die ollen Pappen vorerst auf.


Gibt aber noch mehrere solcher Detailbaustellen. Termoschalter wechseln, Türablagekästen reparieren, Gortaufroller und Tacho gängig machen, etc.
Zuletzt geändert von Rollsportanlage am Di 14. Mär 2017, 14:32, insgesamt 1-mal geändert.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 544
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Rollsportanlage » Di 14. Mär 2017, 14:28

Die neuen Luftleitpappen haben die ersten Fahreten problemlos überstanden, wenn es deutlich wärmer wird, gucke ich aber nochmal danach.

Der Drehzahlmesser für den Volvo ist ein gebrauchter OMC von ebay-Kleinanzeigen und war zuvor wohl in nem Boot verbaut, daher auch etwas patiniert.
Ich habe den erstmal gereinigt und die Quetschverbinder-Armada auf der Rückseite bereitigt.
Bild

Sowie aus einem ollen Emallie-Blech, nem Alu-Streifen und ein paar Schrauben diesen Halter geklöppelt.
Bild

Vorerst nur reingeschraubt. Die Verkabelung erfolgt später, ist aber auch kein Hexenwerk.
Bild


Die olle Gleichstrom-LiMA macht mittlerweile leider Probleme. Sieht nicht so aus, als wäre die da schonmal was dran gemacht worden.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 544
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Rollsportanlage » Fr 17. Mär 2017, 21:05

Ich habe nochmal etwas zum Golf geforscht:
Automatik-Fahrzeuge haben nicht nur einen anderen Vergaser, sondern auch ein umfangreicheres Unterdrucksystem und nen anderen Verteiler mit anderem ZZP.
Als ich dann gestern in mein Probefahrt-Gewerbegebiet gefahren bin, um dort die Zündung wieder auf den Automatik-Wert einzustellen, sprang die Karre nicht mehr an.
Bei jedem Startversuch ging die Batteriespannung völlig in die Knie. Half nur noch Abschleppen, ZZP wird ab jetzt nur noch vor der Garage eingestellt.
Die Batterie ist zwar erst zwei, drei Jahre alt, hat jetzt aber schon öfter Prtobleme gemacht. Könnte sein, dass die langen Standzeiten das Teil gekillt haben.

Erwähnte ich schon mal, dass ich letzten Herbst vom Getriebeverkäufer günstig ein paar Teile bekommen habe?
Darunter nen Schalter-Vergaser und den korrekten TSZ-H-Verteiler.
Jetzt brauche ich nur noch son Zündsteuergerät, dessen Halter und ein paar Strippen. Ein Überholsatz für den Vergaser liegt bereits hier.


Desweiteren habe ich vorhin den Drehzahlmesser im Volvo schön verkabelt und musste nach dem Schlüsseldreh feststellen, dass die Anzeige tot bleibt.
Ich habe erst mal keinen Bock gehabt da weiter zumachen. Entweder stimmt der Anschlussplan aus dem I-Net nicht, oder das Ding ist kaputt.

Läuft momentan, nicht nur beim Schrauben.
Zuletzt geändert von Rollsportanlage am Fr 17. Mär 2017, 23:44, insgesamt 1-mal geändert.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 544
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Bullitöter » Fr 17. Mär 2017, 22:59

Bei jedem Startversuch ging die Batteriespannung völlig in die Knie. Half nur noch Abschleppen, ZZP wird ab jetzt nur noch vor der Garage eingestellt.


Evtl. haste einfach nur den ZZP zu weit in richtung früh gestellt. Dann muss der Anlasser gegen den Explosionsdruck anarbeiten, was er i.d.r nicht schafft.
Bullitöter
Inventar
 
Beiträge: 2302
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Rollsportanlage » So 16. Jul 2017, 17:27

Weiter gehts:

Zwischendurch immer mal wieder um ein paar Kleinigkeiten gekümmert. Wie die vorderen Gurte, welche sich nur noch sehr schleppend aufrollten. Leider ist der Aufrollmechanismus mit Dreikant-Kreuzschlitzschrauben, die sich nur reindrehen lassen, vor Friemlern, wie mir geschützt. Nach ner WD-40-Flutung rollen die Gurte nun besser, wenn auch immer noch nicht richtig gut.
Auch habe ich Zeit gefunden die sehr flimsigen Türablagekästen zu reparieren und zu verstärken. Teilweise wurden erhitzte Gewindestangen eingeschmolzen, den Rest erledigt nun Heißkleber.
Bild
Bei der Gelegenheit habe ich auch begonnen die drei Dosen Fluid-Film, welche hier seit fast einem Jahr rumstehen in die Hohlräume zu jagen.


Felgen

Die BBS-Felgen sind nun auch endlich eingetragen. Auf Holgers Tip hin bin ich dafür extra nach Lüdenscheid gefahren (dreimal).
Ulkigerweise wurde der Prüfer, mit dem ich die Geschichte letztes Jahr abgeklärt hatte von genau dem Kollegen vertreten, der zuvor auf der TÜV-Stelle Hagen die Abnahme abgelehnt hatte.
Engetragen hat er's zum Glück aber trotzdem.

Aber scheiße, sind Einzelabnahmen teuer.


Rost

Der Bereich rund um den Tankstutzen ist beim Golf 1 ein neuralgischer Punkt.
Das hintere Seitenteil ist rund um den Tankstutzen mit dem Radhaus punktverschweißt. Das Tankrohr wiederum ist durch diese Doppelung mit drei Blechschrauben befestigt. Dazwischen sitzt noch ein dünnes Schwämmchen, vermutlich um Vibrationen zu absorbieren.
Dazu kommen Dreck und Wasser, die im Radhaus umherfliegen und sich auf dem Tankrohr absetzen und verkrusten.
Leider bemerkt man Rost an der Stelle oft erst, wenn sich dieser bereits durch das Seitenteil nach außen, oder durch das Radhaus in den Kofferraum gefressen hat.
Aus nachvollziehbaren Gründen macht da auch keiner sauber, auch wenn es sinvoll wäre.

Schon vor einiger Zeit kam mir beim herumpulen an der Stelle etwas Blattrost entgegen, worauf ich das ganze provisorisch mit Konservierungswachs zugekleistert habe, um später mal genauer nachzuschauen.
Letzten Winter kam mir dann der Volvo dazwischen.

Das Tankrohr war obenrum rostig, von der Substanz her aber noch ok. Da es ein passgenaues Originalteil ist, habe ich es lieber zum Sandstrahlen und Pulvern gegeben, anstatt eine Repro von unbekannter Qualität zu besorgen.

Das Radhaus drumherum sah auf den ersten Blick sehr gut aus. Nur an einer kleinen Stelle lugte etwas Rost hervor. Leider stellte sich heraus, dass der Steinschlagschutz im Radhaus partiell unterrostet war.
Nach Grobarbeit mit dem Drahtbürstenaufsatz etlichen Pelox-Behandlungen wurde die Stelle in mehreren Lagen großräumig mit Brantho-nitrofest rausgestrichen.
Darauf folgten eine Schicht weißer Dosenlack und mehrere Lagen Steinschlagschutz.

Nach über fünf Wochen konnte ich frisch beschichtete Tankrohr abholen. Leider war esvon innen zwar sorgfältig gestrahlt, aber nicht gepulvert, weshalb ich das Rohr noch zusätzlich mit POR15-Tankversiegelung ausgeschwenkt habe.
Das Teil ist nun mit M4-Senkkopfschrauben und Muttern befestigt.
Bild

Zudem wurde auch noch der rissige Verbindungsschlauch zwischen Tank und Tankrohr ersetzt.
Von dem 40mm-Tankschlauch sind noch etwa 80cm da, falls jemand davon etwas braucht.


Vergaser

Ende letzten Jahres habe ich zusammen mit ein paar anderen Teilen einen Schalter-Vergaser günstig bekommen.
Da der CO-Wert für den TÜV eh eingestellt werden muss, wollte ich den Vergaser vorher tauschen.
Das Gebrauchtteil war von innen leider stark verharzt und ließ sich weder mit Diesel, Benzin, oder Bremsenreiniger säubern. Das Ultraschallbad einer Motorradwerkstatt vollbrachte ein zunächst überzeugendes Ergebnis. Die Anreicherungsmembran tropfte jedoch anfangs wegen eines Montagefehlers meinerseits. Und ein Problem der Beschleunigerpumpe hat mich noch etwas länger beschäftigt.
Letztendlich war der Kanal von der Pumpe zum Einspritzhahn immer noch verklebt und das Rückschlagventil in besagter Pumpe -ein Plastikkügelchen- war vermutlich im Ultraschallbad abhanden gekommen. Der Automatikvergaser spendete das Fehlteil.
Bild
Der Motor läuft mit dem Schalter-Vergaser auf Anhieb viel besser.


Warmluft-Ansaugung

Das tzuvor schon erwähnte Teilepaket enthielt auch Teile der Warmlüftansaugung über den Abgaskrümmer. Diese Baugruppe fehlte bei meinem Golf einfach.
Nun ist sie wieder da:
Bild
Das rostige Blech wurde Sandgestrahlt und lackiert. Der Schlauch ist von Sadtler aus Wattenscheid. War billiger als im Internet so einen Pappschlauch zu bestellen.

Öldruck

Nachdem der Vegaser repariert war hat sich mal wieder der Öldrucksummer gemeldet. Seit dem ich den korrodierten Stecker am unteren Druckschalter ersetzt habe, ist jedoch Ruhe. Hoffentlich wars das.
Da dieses Problem immer mal wieder genau so unvermittelt auftauchte, wie es wieder verschwand, kann der Haken m.E. eingentlich nur in der Elektrik liegen.


Schrott

Über ebay-Kleinazeigen habe ich in Hessen für 40€ nen verschlissenen, teilzerlegten und festgegangenen YS-Motor ohne Nockenwelle gekauft. Das ist die Längseinbau-Version des deutlich bekannteren 1.6l Einspritzers aus dem Ur-GTI mit den Motorkennbuchstaben EG. Der Ölwanne und der Schwungscheibe nach muss mein YS aber mal in einem Quermotor-Modell gelaufen sein.
Dabei waren auch ein paar Teile einer K-Jetronic: Die meisten dieser Stahlflex-Spritleitungen, (wobei ich keine Ahnung habe, zu welchem Motor diese gehöhren), drei Einspritzventile, die wahrscheinlich Schrott sind, ein Warmlaufregler und ein Mengenteiler ohne Stauscheibe, welcher laut Teilenummer aber von einem KR stammt.

Da eine K-Jet-Anlage für den EG in Eintzelteilen bei weitem zu teuer ist, war die Idee im Falle eines Motorschadens im Golf auf dem JB-Block quasi nen GTI-Motor mit Registervergaser (z.B. Weber DGAV) aufzubauen.
Mal davon abgesehen, dass sich so ein Eigenbau-Motor wohl kaum eintragen ließe, hat sich das Ganze in sofern erlidigt, als das ich durch eigene Blödheit bei der Demontage des YS Motors den Block und den festgegammelten Kolben final geschrottet habe.
Der Block ist mir egal, Nur die anderen drei Kolben wären wohl noch verwendbar gewesen.

Aber lieber mache ich solche Fehler bei so einem Gurkenmotor, als später an einem Triebwerk, wo es richtig weh tut.
Für 40€ habe ich so noch immer ne GTI-Ölkühleranlage, sowie nen überholungsbedürftigen EG-Kopf bekommen und kann mir aus dem YS-Block noch nen schönen Nachttisch bauen.


Lichtmaschine

Anfang des Jahres bin ich zweimal liegengeblieben. Bzw. Startete der Wagen irgendwann einfach nicht mehr. Anfangs glaubte ich die zwei, drei Jahre alte Batterie durch die langen Standzeiten gekillt zu haben, da die Lichtmaschine vor zwei Jahren ja überholt wurde.
Nach der ersten größeren Probefahrt nach der Vergaserreperatur passierte es wieder. Diesmal zum Glück in der Garageneinfahrt.
Das Multimeter offenbarte, dass die Batterie gesund war, die Lichtmaschine jedoch nicht lud. Der Fahler war dem zerlegten Genarator dann leicht anzusehen. Eines der Kabel, das aus dem Anker heraus zu den Schleifringen hatte sich offensichtlich aus dem Kustharzverguss gelöst, war irgendwo reingeraten und Zerhechselt worden. Sprich: Kein Kontakt zwischen Anker und Schleifring.
Ich habe dann ein Stück Hochtemperaturleitung eingelötet und mit Sekundenkleber einmodelliert. Für die Lötverbindung am Schleifring brauchte ich magels Löt-Skills mehrere Anläufe. Für die die Lichmaschine immer wieder ausgebaut werden musste. :koppab:
Nach dem lezten Versuch, bei dem die Gasflamme statt dem Lötloben zu Einsatz kam, scheint es nun endlich zu halten.


TÜV

Die HU war schon im Mai abgelaufen. Der Wagen lief wegen der Tankrohr- und Vergasergeschichten aber erst anfang Juli wieder.
Am Donnerstag, den 13. habe ich den Wagen mit flackerneder Ladekontrolleuchte zur Hinterhofwerkstatt des Vertrauens gefahren, zwecks Einstellung von CO, Bremskraftregler und Scheinwerfern.
Am Freitag den 14. konnte ich den Wagen vormittags schon wieder abholen, habe ihn mit dunkler Ladekontrolleuchte nach Hause gefahren und dort festgestellt, dass die Lima mal wieder den Dienst quittiert, bzw Meine Lötstelle sich gelöst hatte.
Um 12:15 Uhr habe ich bei der KÜS angerufen, in der Hoffnung, irgenwann in den Nächsten Wochen einen Termin zu bekommen. Spontan bot man mir einen Termin um 13:30 an, den ich geistesabwesend zugesagt habe.
Eigentlich wollte ich den Wagen vorher noch mal putzen, die Spuren einer mittlerweile behobenen Kühlwasserleckage im Motorraum wegwischen und die Batterie laden, um nicht liegenzubleiben. Dafür war dann keine Zeit mehr.
Glücklicherweise hielt die teilentladene Batterie den Hinweg, mehrere Starts durch den KÜS-Mann und die Rückfahrt wacker durch. Vor meinem geistigen Auge sah ich schon, wie die Karre beim Verlassen der Halle einfach nicht mehr anspringt und der Prüfer die frische Plakette direkt wieder abkratzt.

Aber dann, trotz kaputter Lima, uneigetragenem Brems- und Getriebeumbaus: TÜV beim ersten Anlauf ohne Mängel! :aegypten:

Am Samstag habe ich die Karre dann erstmal geputzt, die Lichtzmaschine final gelötet und bin zur Zeche Nachtigall gefahren, wo einmal jährlich ein lokales Oldtimertreffen stattfindet.
Bild
Bild
(Weitere Bilderkes im Altblech-Fred).
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 544
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Bullitöter » So 16. Jul 2017, 22:33

Find ich super, dass du einfach nich aufgibts bis es funzt!

Beim anlöten am Schleifring am besten kurz mit dem Brenner vorwärmen und dann mit dem Lötkolben sauber anlöten.

Die Gurte einfach mal Waschen! Danach rollen die sich sicher wieder auf. Wenn nicht, oder zum besseren reinigen ganz herausziehen, das Ende aus der Rolle herauspulen und den Plastikstift herausziehen. Dann kannste das Gurtband entfernen und die Rolle ne Umdrehung weiter drehen um die Feder stärker zu spannen.
Bullitöter
Inventar
 
Beiträge: 2302
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Rollsportanlage » So 16. Jul 2017, 23:16

Jo, danke auch nochmal für die telefonische Beratung wegen der Lichtmaschinenreperatur!

Das Löten war in der Tat etwas tricky. Einerseits, weil weder mein 40W-Lötkolben, nochdie 80W-Pistole den Schleifring ausreichend erwärmen können, andererseits weil meine Löt-Skills schwer zu wünschen übrig lassen. Mein Opa hats mir nicht beigebracht und mein Vater kanns nicht. Werkunterricht gabs auf dem Gymnasium auch keinen.
Zum Glück gibt es Yuotube-Tutorials.
Letztendlich habe ich den Schleifring mit der Lötlampe so heiß gemacht, bis der Zinn von selbst drauf geschmolzen ist und in den flüssigen Tropfen dann die zuvor verzinnte Litze hineingedrückt. Ist optisch nicht perfekt, scheint aber sehr fest, haltbar und ist leitfähig.

Die Gurte waschen? Also in Wasser einlegen?
Ich habe die Rollen ausgebaut, so weit, wie möglich abgerollt. Die Fusseln vom Wollpullover der Vorbesitzer-Omi rausgepuhlt und dann wie gesagt viel viel WD-40 reingesprüht.
Soweit ich mich erinnere war da kein Plastikstift zugänglich. Alles unter diesen Abdeckungen mit den Idioten-Schrauben verborgen. Vielleicht muss ich mir mal son Tri-Wing Schraubendreher zulegen.
Die Feder zu spannen ist ein guter Tip!
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 544
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Bullitöter » Mo 17. Jul 2017, 17:40

Wenn die rolle nicht anders aussieht als die vom cabrio spannste das Ding senkrecht innen Schraubstock und wickelst den Gurt komplett ab. In der Positio hälst du die Rolle fest und schiebst den Gurt durch die selbige zurück. da kommt dann eine Schlaufe zum Votschein in der ein stift steckt. Den herausziehen, dann kanste den Gurt durch die Rolle ziehen und die Teile sind getrennt. vorher irgendetwas bereitlegen das du anstelle den gurtes in die Rolle stecken kannst um die zu arretieren damit sich jetzt die Feder nicht abwickelt.
Das Gurtband jetzt irgendwie Waschen, ich wäre, je nachdem wieviel Metallteile noch dranhängen, auch der Waschmaschine nicht abgeneigt.
Bullitöter
Inventar
 
Beiträge: 2302
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Golf 1 und zwischendurch etwas Amazon

Beitragvon Rollsportanlage » Mi 19. Jul 2017, 16:48

Die letzten Tage habe ich daran erfreut, dass der Wagen ausnahmsweise mal einfach funktioniert und man tatsächlich einsteigen und losfahren konnte. Ohne Batterieladen, ohne die Ungewissheit überhaupt anzukommen.

Natürlich hat mich mein Golf nicht im Stich gelassen und ist gestern auf dem Nachhauseweg um ca. 17 Uhr, bei warmen aber nicht erwähnenswert heißen Außentemperaturen gleich mal überhitzt.
Themperaturanzeige nahe Maximum, Lüfter springt nicht an und unterer Kühlerschlauch kalt, trotz kochend heißer Wasserpumpe. Nehme ich richtig an, dass das Thermostat am Sack ist?
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 544
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

VorherigeNächste

Zurück zu Eure Projekte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste