Golf 1 und zwischendurch etwas Amazon

Was habt Ihr in der Mache? Mit was gurkt Ihr durch die Gegend? Zeigt her Eure Schätzchen!
Forumsregeln
Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Bullitöter » Di 22. Nov 2016, 20:47

So issas. Ich denke dat Passt aber ma Kompressions Messen schadet nich.

Hasse n Tester? Sonst sach bescheid und komm ma wieder zum Herrenabend, dann nehm ich dat Motometer ma mit.
Bullitöter
Inventar
 
Beiträge: 2359
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Rollsportanlage » Di 22. Nov 2016, 23:26

Nen Tester hab ich nicht, sollte man sich längerfristig mal zulegen.

Heute ist auf dem Nachhauseweg in ner schnell gefahrenen Linkskurve der Öldrucksummer angegangen. Ist letztens schon einmal passiert, als der Wagen nach längerer Standzeit nahe dem Gefrierpunkt gestartet wurde.

Morgen muss ich mit dem Wagen raus, schlägt der Summer wieder an, werde ich den Ölwechsel vorziehen und mal das Spiel der Ölpumpe prüfen, ansonsten fahre ich zur Farm. Ware super, wenn wir da die Kompression testen könnten.

Ich könnte mich in den Arsch beißen, dass ich mich um das Überprüfen der Pumpe gedrückt habe, als der Motor draußen war. "Damals" war absolut keine Kohle für ne neue Pumpe in anständiger Qualität da.

Langsam geht mir der Motor auf den Sack, hat am Laufenden Band irgendwelche Wehwehchen, wenig Leistung und verbraucht auch nicht wenig.
Längerfristig muss was mit mehr Leistung und Digifant her.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 600
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Bullitöter » Mi 23. Nov 2016, 08:37

Ansich ist es normal, dass die Ölpumpe luft zieht wenn du um die Ecken fetzt. Deshalb haben die 827er in den späten 80ern, anfang der 90er auch mal nen wesentlich größeren Plasikschwappschutz unten an die Ölpumpe beommen der quasi den ganzen Motor von unten abdeckt. Damit ist das kaum noch zu schaffen wenn der Ölstand stimmt.

Und geh mal nicht davon aus, das ne Digifant weniger wehwechen haben muss. Die sind inzwischen auch alt und eine Motronik ohne OBD hält einiges auf lager was n Vergaser nicht kann. Die Wehwehchen liegen dann aber überwiegend im Elektrischen Bereich.

Wieviel Säuft der Motor den?

Und zuletzt, wieviel bist mit dem Wagen schon gefahren? Der Audi hat bei mir auch seine 10.000 km gebraucht bis er die merkwürdigen Zickerien
weitesgehend eingestellt hat und der Verbrauch nen guten Liter zurück gegangen is.
Bullitöter
Inventar
 
Beiträge: 2359
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Rollsportanlage » Fr 25. Nov 2016, 09:44

Vorgestern konnte ich problemlos fahren, gestern wollte ich abends zur Farm. Unterwegs ging wieder der Öldrucksummer an, auf der Geraden. :koppab:
Noch eben so nachhause geschafft und die Ölwanne abgenommen.

Obwohl ich erst ein paar hundert Kilometer gefahren bin, hat das Öl sichtbaren Metallstaubglanz und der Boden der Wanne ist mit Ölkohlen übersäht.
Axial- und Flankenspiel der Ölpumpe sind im Rahmen.

Nach etwas recherche sehe ich mehrere mögliche Ursachen:
  • Wackelkontakt im Öldruckschalter
  • Defekt im Öldruckschalter-Steuergerät am Kombiinstrument
  • Falsch herum montierter Verschlussdeckel der Nebenwelle, was den Metallabrieb erklären könnte.
  • Von Ölkohlen zugesetzter Ölfilter
  • Durch gelöste Ölkohlen verursachter Lagerschaden
Dann meine ich da so eine Art Ventil in der Ölpumpe zu erkennen. Kann das die Ursache sein?
Und kann man einzelne Lagerböcke der Pleul- oder Hauptlager demontieren, um die Lagerschalen und Zapfen in Augenschein zu nehmen?
Ich will den Motor nicht schon wieder ausbauen.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 600
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Burt » Fr 25. Nov 2016, 12:17

Rollsportanlage hat geschrieben:Vorgestern konnte ich problemlos fahren, gestern wollte ich abends zur Farm. Unterwegs ging wieder der Öldrucksummer an, auf der Geraden. :koppab:
Noch eben so nachhause geschafft und die Ölwanne abgenommen.

Obwohl ich erst ein paar hundert Kilometer gefahren bin, hat das Öl sichtbaren Metallstaubglanz und der Boden der Wanne ist mit Ölkohlen übersäht.
Axial- und Flankenspiel der Ölpumpe sind im Rahmen.

Nach etwas recherche sehe ich mehrere mögliche Ursachen:
  • Wackelkontakt im Öldruckschalter
  • Defekt im Öldruckschalter-Steuergerät am Kombiinstrument
  • Falsch herum montierter Verschlussdeckel der Nebenwelle, was den Metallabrieb erklären könnte.
  • Von Ölkohlen zugesetzter Ölfilter
  • Durch gelöste Ölkohlen verursachter Lagerschaden
Dann meine ich da so eine Art Ventil in der Ölpumpe zu erkennen. Kann das die Ursache sein?
Und kann man einzelne Lagerböcke der Pleul- oder Hauptlager demontieren, um die Lagerschalen und Zapfen in Augenschein zu nehmen?
Ich will den Motor nicht schon wieder ausbauen.


Also. Erste Maßnahmen nach Hierarchie:
10w40? runter damit. Raus damit und auffangen. Nimm 15W40. Neuer Filter.
Durch die höhere Viskosität erhöht sich der Öldruck. Muss auch keine Markenware sein, das günstige teilsynthetische Baumarktöl mit VW Specs tut's allemal.
Dann empfiehlt sich zwingend der Einbau einer Öldruckkontrollanzeige. Die VW-Motoren dieser Art haben nen eher schwachen Öldruck, zw. 3-6 Bar. Dementsprechend Skala auswählen. (Opelfahrer kriegen immer die Krise, weil die Drücke umme 10 Bar gewohnt sind.)
Passt der Druck aber Summer kommt immer noch?
Tausch den Druckgeber für 1,5 Bar?, glaube ich, du wirst ihn finden. Kaufe keinen aus dem Zubehör, nimm wenns geht OEM. Alternativ': Stillegen. Die Anzeige ist genauer. Der füre Kontrollampe reicht ja für die Optik.
Wenn alles nichts hilft und der Druck nicht über 2 Bar kommt:
Ölwanne ab, Pleuellagerdeckel ab und Lagerschalen angucken. Zeigen die erhöhten Verschleiß: Neue rein. Die Hauptlager sind meistens noch nicht betroffen, wenn die Pleuellager schon durch sind. Und wenn keine fiese Späne im Öl ist.
Dazu altes aufgefangenes Öl durchsuchen nach konkreter Späne durchsuchen. Spaßeshalber könnte man ne Abslassschraube mit Magnet verwenden um nach dem Ölwechsel dahingehend schnellfix zu prüfen.
Ölpumpe ersetzen.

Optional:

Wenn neue Lager drin, bzw. alte gut gibts das ganze Updateprogramm:
Dichtung mit Ölhobel verbauen aus TD, TDI. GTi usw. der is da überall drin. Sollte immer der selbe sein. Hab meinen von ATP. Habe keine Probleme. Wenn am Ende nicht dicht: Petec HT Silikon Mumpe. Den Schwalleumel nehmen, der halt passt.
Premium-Update: Stärkere Ölpumpe, aus TDI und TD, Teilenummernvergleich hilft, kann erhebliche Preisunterschiede bedeuten.
Die 2E-in-T3-Bauer kennen diese Prozedur: Antriebswelle für Unterdruckpumpe aus Diesel-Ölpumpe auspressen, Mitnehmerwelle für Verteiler wieder einpressen. Geht im Schraubstock.
Habt Ihr Bock auf Mexiko!!!

Bild
Benutzeravatar
Burt
Bamako Motors
 
Beiträge: 2051
Registriert: Mi 1. Jan 2014, 22:30
Wohnort: Im schönen Aller-Leine-Tal

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Rollsportanlage » Fr 25. Nov 2016, 14:47

Danke, für die Checkliste.

Die Ölpumpe hat ein Flankenspiel von etwa 0.12mm. Neu sollten es 0.05mm sein, das Verschleißmaß liegt bei 0.20mm.
Daher bin ich mir nicht sicher, ob die nicht noch gut ist. Zudem soll laut Golf-Forum die Qualität von Ersatzpumpen in letzter Zeit massiv nachgelassen habe, da die alle aus nur noch einer Produktion stammen.
Es hieß, dass ne gute Originalpumpe besser sei, als ne neue Nachbaupumpe.
Wie sieht das bei den Pumpen mit 36mm Flankenhöhe aus?

Am Öl könnte wirklich was dran sein.
Vorm Motorausbau fuhr ich ein billiges 10W40, ohne Probleme.
Zuletzt war ein ebenfalls billiges 10W40 eines anderen Herstellers drin, welches mir trotz der niedrigen Außentemperaturen sehr dünnflüssig erscheint.
Nach Sprit riecht das Öl aber nicht.
Vielleicht ne Fehletikettierung?

Da Ölwanne und Pumpedemontiert sind, werde ich mal Pleul und Hauptlager in Augenschein nehmen

Ist 10W40 wirklich ein Problem? Das Öl ist vom Hersteller freigegeben.
Zudem sollte 15W40 nur kalt dickflüssiger sein, nicht auf Betriebstemperatur.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 600
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Rollsportanlage » Fr 25. Nov 2016, 16:00

Gerde eben nachgemessen: Die Zahnräder der Ölpumpe sind nur 26mm hoch.
Aber wenn das so ab Werk gehört, müsste es trotzdem funktionieren.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 600
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Bullitöter » Fr 25. Nov 2016, 19:15

Richtig.

10W40 is genrell kein Problem, das fahr ich schon schon immer im 827er und ich denke über 400.000 km reichen da als bestätigung dat dat taugt. Könnte aber indirekt ein Grund sein.

Ne größere Ölpumpe halte ich für Mumpitz, schließlich is der Motor original und dat funzt ab Werk ja nunmal.

Liste mal auf was neu ist an dem Motor.

Ich denke dein Problem könnte der indirekte Grund sein. Du hast mal erzählt, dass der Motor ganz schön zugesaut war wegen fehlender Ölwechsel. Das Teilsyntetische 10W40 löst das nun alles langsam ab. Dafür sprechen deine Ölwannenfunde.

Das Ventil in der Ölpumpe ist ein Bypass der bei 7 Bar auf macht. Wenn der zugerotzt ist und nicht mehr dicht schließt wäre das durchaus ein Grund.

Ich würde jetzt mal nen Lagerbock von Pleuel und Kurbelwellenlager entfernen und mir die Schalen angucken.
Ölpumpe reinigen und den Motor von innen so gut es geht.

Wieder zusammen bauen, neuer Filter und Diesel anstatt Öl drauf. Wenn der Motor damit im Leerlauf genug Druck hat dass es nicht blinkt würde ich ne 5 Minuten laufen lassen, und dann raus mit dem Zeug und Filter.

Ich würde ne dann wieder mit 10er Öl befüllen, da das ganze nu eh schon angefangen hat. Ich kann dir da nur wieder das Pennasol von Motorölgünstig empfehlen. Nach 2000 km, nochmal Ölwanne runter und schauen wies nun aussieht mit dem Dreck.

Pleuel und Kurbelwellenlager lassen sich übrigens in eingebautem Zustand tauschen, die Kurbelwelle muss dafür NICHT raus!
Bullitöter
Inventar
 
Beiträge: 2359
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Rollsportanlage » Fr 25. Nov 2016, 21:31

Der Bypass lässt sich rausdrücken, scheint also in Ordnung zu sein.

Ich habe mal beide Ölfilter, die ich in dem Wagen verbaut hatte und die jeweils keine 1000km liefen aufgesägt.
Die Filtereinsätze sind dunkelgrau und zwischen den Lamellen sind auch feine Ölkohlen.

Seit dem ZDK-Wechsel hat sich am Motor neben all den neuen Dichtungen und dem Ölwechsel nichts getan.
Ich habe das Pennasol 10W40 reingekippt und nen UFI-Filter verbaut. Vorher war ein Mahle Filter und 10W40 der Real-Hausmarke drin.
Dass der Fehler beim Pennasol oder dem UFI-Filter liegt, halte ich für eher unrealistisch.

Die Pleuel- und Hauptlager wollteich mir vorhin angucken. Zum Glück habe ich das sein lassen.
Ein JB-Kenner aus dem Golf1-Forum sagte, dass die bei mir verbauten Ingolstadt-Pleuel zwar keine Dehnschrauben haben, dafür die Demontage mitunter nicht verzugfrei überstehen.
Man solle die Lager diese Pleuel vorm Einbau zwingend nachmessen, da die Gefahr bestehe, dass man sich durch
unrunde Pleuelfüße erst recht nen Lagerschaden einhandelt.

Diese ollen Motoren mit 79,er Bohrung sind in einigen Details doch etwas speziell und scheinen mir weniger wartungsfreundlich und ausgereift, als die späte Motoren mit 81er Bohrung.

Ich werde jetzt Alles möglichst gründlich reinigen, den Sitz des Nebenwellenlagerdeckels überprüfen, mit nem neuen Mahle-Filter und 10W40 von Mobil zusammenbauen, um dann mal mit nem Manometer den Öldruck zu messen.
Es besteht auch immer noch die Möglichkeit, dass der Fehler in der Elektrik liegt.
Benutzeravatar
Rollsportanlage
Inventar
 
Beiträge: 600
Registriert: Di 1. Apr 2014, 14:55
Wohnort: Ruhrgebiet

Re: Golf 1-Für längere Zeit mal wieder was Neues

Beitragvon Bullitöter » Sa 26. Nov 2016, 13:35

Interessant. Das die alten Motoren da so speziell sind war mir nicht bekannt. Das teurere Öl würde ich mir aber sparen. Da wäre es eher ne überlegung wert ne wieder mit billigem mineralischen 15W40 zu fahren damit die Krümel da bleiben wo se sind.
Da wäre mir aber auch nicht mehr wohl bei dass das einfach aufhört wo nun seit einiger Zeit alles gut angelöst wurde.

Könnte es sein, dass der Mahle Ölfilter einen Bypass drin hatte und das andere Ding nicht? So eine Geschichte habe ich auch schon mal über einen verschmodderten Motor gehört, der ne Zeitlang regelmässig den Filter dicht hatte vor lauter Dreck. Immerhin hast du ganz schön was gefunden für nicht einmal 1000 km.
Bullitöter
Inventar
 
Beiträge: 2359
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

VorherigeNächste

Zurück zu Eure Projekte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste