Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

51
So, nachdem Audi und Opel neue Zündkerzen bekommen haben, bin ich den Vogel besuchen gefahren.

Letzte Woche hab ich leider im Dunkeln auf dem nach Hause weg feststellen müssen, dass das Rücklicht und die Tachobeleuchte nich funzen.

Is n bisschen doof so ohne Licht hinten, also mal nachsehen was da Ambach is. Nach ein bisschen Messen war klar, der Fehler findet sich im Motor.

Da isser
Bild


Die gebrochene Ader wieder angelötet, den Laderegler wieder ausgebaut, da muss ich noch was ändern, und erstmal wieder zusammen gebaut.

Dann mal Probehalter die Kiste hinten angehalten

Bild


Find ick gut so. Das Foto is natürlich ma wieder kagge und das sieht viel größer aus als es ist.

Dann noch ne Runde gedreht. Ergebnis: Läuft gut und die Erkenntnis, dass ne leere 50er Ape auf ebener Strecke keine Schnitte hat.

Die Kerze sieht nu so aus.

Bild

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

54
Eine originale Ape50 läuft ziemlich exakt 35km/h, mit dem "üblichen" Tuning mit den bekannten 75 und 80 ccm Kits sind es knapp über 40km/h (sofern ein Tauber am Steuer sitzt). Auf einer langen, ebenen Gerade schafft die Ape es mit langem Primär vllt. auf knapp an die 50, da ist der Baumarktroller aber aufgrund seiner viel höheren Beschleunigung schon drei Dörfer weiter.
Ne Ape50 richtig schnell machen erfordert viel Aufwand, viel mehr als bei einem Roller (der bei gleicher Ausbaustufe immer noch flotter ist). Klar gehen da auch Motoren mit ~40PS an der Hinterhand, aber DAS hört man dann auch deutlich :D

50er Apen sind brachial träge, was das eigentliche Problem ist. Der Motor ist ja in einer V50 oder PK im Orignialzustand schon keine Granate, so ner Karre fahren Schwalbe und Chinakracher auch problemlos davon.
meine Karren, Reisen und anderes Zeugs:
http://www.rollerchaos.de" onclick="window.open(this.href);return false;

Re: Die Schwalbe - Bullitöters erstes motorisiertes Zweirad

57
Wenn da kein Helm rein passt, hat das keinen Wert für mich. Das sollte schon gehen.

So, die Woche erstmal die Ladeelektronik für die Batterie angepasst.
6,8 Volt waren einfach zu wenig, und ich vermute auch mal die 400 mA waren etwas knapp.

Daher erstmal den 750 Ohm Widerstand aus dem Spannunsgteiler zur Einstellung der Ausgangsspannung nach kurzer Berechnung durch einen mit 1,5 kOhm ersetzt

Bild



Ergebnis: 6,99 Volt. Da wo ich hin wollte so sollte es besser sein.

Leider hatte ich damals einen DC-DC Regler mit max. 500 mA Ausgangsstrom verbaut. Also musste das IC auch noch gegen jenes aus der gleichen Serie mit 1A Ausgangsstrom ersetzt werden. Dann noch den Widerstand zur Strombegrenzung angepasst, dass die Batterie nun mit max. 1A geladen wird.

Bild



Gestern dann die Elektronik wieder ins Mopped gebaut und nochmal gemessen - Funktioniert

Bild



Dann aus nem alten Winkeleisen 3 Streifen geschnitten

Bild



Und an den Gepäckträger geschweißt. Der war sowieso schon gut angerostet. 4 Löcher gebohrt, gesehen das ich mich vertan habe und nochmal 4 Löcher gebohrt und M8 Gewinde rein geschnitten. Im Schraubenorakel waren dann auch tatsächlich noch 4 gleiche M8 Bundschrauben.

Bild



4 Löcher in den Kistenboden, drangeschraubt und fertig. Mir geflällts.

Bild


Bild