Twingo sein VW & der Russe

Was habt Ihr in der Mache? Mit was gurkt Ihr durch die Gegend? Zeigt her Eure Schätzchen!
Forumsregeln
Bitte lest vor dem Eröffnen eines Threads, was in diesen Bereich gehört - Danke!
Vielleicht inspiriert Euch der Text ja auch...

Re: Twingo seine VWs & der Russe

Beitragvon Twingo » Do 11. Jun 2020, 11:09

Ich weiß ehrlich gesagt nicht, wie es beim 4 Zylinder ist. Beim 5 Zylinder habe ich den ohne Pampe aber nie dicht bekommen :verlegen:

Vorhin war Startversuch. Kurz alles angeschaut, sollte passen, also mal reingesetzt und probiert.

Naja was soll ich sagen, mist. Der Link führt zu einem Video auf Dropbox.
https://www.dropbox.com/s/g9r4pkjp7ma9uuw/Video%2011.06.20%2C%2010%2033%2016.mov

Der Anlasser sieht das mit dem "schwergängig Drehen" wohl genauso wie ich. Batterie hing über Nacht am Ladegerät, mit der Pritschenbatterie exakt dasselbe.
Vorglühlampe leuchtet (mit und ohne gelbem Kabel, hab ich getestet.)

Interessehalber habe ich dann mal den Anlasser ausgebaut und den Rippenriemen abgenommen, hat aber wie zu erwarten nichts verändert.
Bleibt eigentlich nur, dass irgendwas mit dem AFN ZMS nicht stimmt...

Ach ja, eine Einspritzleitung ist auch undicht. Ist gerade aufgesetzt und fest angezogen.
Bild

Ich bin mal auf Recherche und Fehlersuche. Wenn ich da ernsthaft das Getriebe nochmal abnehmen soll, kommt die Kiste weg und wird gegen eine Buhanka getauscht. Ich hab keinen Bock mehr.
'94er VW T4 Bus 1.9TD syncro
'12er Lada Niva 1.7i
Benutzeravatar
Twingo
Inventar
 
Beiträge: 704
Registriert: Mi 24. Apr 2013, 00:13
Wohnort: Erding

Re: Twingo seine VWs & der Russe

Beitragvon Bullitöter » Do 11. Jun 2020, 11:36

Ich hab noch nie Dichtmasse an nen VW Motor geschmiert, außer vielleicht mal ein wenig nicht aushärtende an ne Papierdichtung.

Wie jetzt das ZMS zu schwerer Durchdrehbarkeit führen soll ohne hörbar zu schleifen...???

Ich denke, da ist was anderes faul. Hast den auseinander gehabt oder so eingebaut wie er zuletzt lief?
Bullitöter
Inventar
 
Beiträge: 4058
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Twingo seine VWs & der Russe

Beitragvon Twingo » Do 11. Jun 2020, 12:41

Bullitöter hat geschrieben:Wie jetzt das ZMS zu schwerer Durchdrehbarkeit führen soll ohne hörbar zu schleifen...???
Ich denke, da ist was anderes faul. Hast den auseinander gehabt oder so eingebaut wie er zuletzt lief?


Am Schwungrad kann man ja nicht so wahnsinnig viel falsch machen. OT Markierung hatte ich vorher auf die Kurbelwelle übernommen und später darauf ausgerichtet, das geben ja eh die Schrauben vor. Hatte nicht probiert, ob man das überhaupt anders anbauen kann.

Schleifen hört man nichts.

Am Motor habe ich wirklich nur den Zahnriemen, beide Kurbelwellensimmerringe und die Zentralschraube getauscht. Eine Dichtung würde niemals so bremsen, die Zenralschraube ist "einfach" ersetzt und mit 90/90 angezogen.

Ich hab jetzt noch mal die Kontakte vom Anlasser, Plus-und Massekabel gesäubert, vielleicht bekommt der Anlasser ja nur zu wenig Strom. Die Kabel werden auch warm.
Wird später mal probiert, wenn die Batterien wieder aufgeladen sind.
'94er VW T4 Bus 1.9TD syncro
'12er Lada Niva 1.7i
Benutzeravatar
Twingo
Inventar
 
Beiträge: 704
Registriert: Mi 24. Apr 2013, 00:13
Wohnort: Erding

Re: Twingo seine VWs & der Russe

Beitragvon Frankass » Do 11. Jun 2020, 13:26

Weil mir der Gedanke gerade so durch den Kopf huscht, kann man die Kupplungsscheibe falsch rum montieren?
Benutzeravatar
Frankass
Inventar
 
Beiträge: 1711
Registriert: Mo 12. Nov 2012, 12:02

Re: Twingo seine VWs & der Russe

Beitragvon Bullitöter » Do 11. Jun 2020, 19:08

Ich denke das geht nicht. Wo hast du gegengehalten beim lösen und anziehen der Killerschraube?
Bullitöter
Inventar
 
Beiträge: 4058
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Twingo seine VWs & der Russe

Beitragvon Frankass » Do 11. Jun 2020, 19:15

Verkabelung zum Anlasser? Schlechte Masse? Stehst du beim Anlassen immer auf der Nupplung? Vielleicht mal Cang raus nehmen und ohne Kupplung treten nen Startversuch.
Benutzeravatar
Frankass
Inventar
 
Beiträge: 1711
Registriert: Mo 12. Nov 2012, 12:02

Re: Twingo seine VWs & der Russe

Beitragvon Frankass » Do 11. Jun 2020, 19:16

....die Finger die sie zum wählen benutzen sind zu fett...
Benutzeravatar
Frankass
Inventar
 
Beiträge: 1711
Registriert: Mo 12. Nov 2012, 12:02

Re: Twingo seine VWs & der Russe

Beitragvon Bullitöter » Do 11. Jun 2020, 21:36

Bitte drücken Sie mit der Handfläche auf das Tastenfeld um eine Wählhilfe zu erhalten.
Bullitöter
Inventar
 
Beiträge: 4058
Registriert: Do 5. Dez 2013, 19:19
Wohnort: Ecke Dortmund

Re: Twingo seine VWs & der Russe

Beitragvon Twingo » Do 11. Jun 2020, 22:51

Mooin,
zum Gegenhalten der Zentralschraube habe ich einen eigens dafür geschweißten Gegenhalter verwendet, der am Kurbelwellenrad angeschraubt wird:
Bild

Heute Nachmittag hatte ich noch ein Date, aber danach ging es wieder an den Bus.

Kupplung treten brachte keinen Unterschied.
Die Verkabelung von Plus zum Anlasser und Masse habe ich komplett getrennt, gesäubert und wieder montiert. Ausserdem habe ich den 1,8kW Anlasser vom 1.9er gegen den dicken 2,2kW vom 5 Zylinder getauscht.

Die 400W Mehrleistung merkt man enorm, der Motor dreht normal durch, ein wenig Husten und Stottern wie es eben mit getrennten Dieselleitungen normal ist, aber er kam. Und ist dann im Standgas solide gelaufen.

Nachdem er aus eigener Dieselkraft gelaufen ist, lies er sich auch von Hand mit der Ratsche viel leichter drehen, als zuvor :gruebel:
Ich werde noch nicht ganz schlau daraus.

Morgen baue ich allein aus Interesse nochmal den kleinen Anlasser ein, ob er damit auch startet. Vor dem Umbau ging es ja auch.

Soweit für heute...
viele Grüße, Martin
'94er VW T4 Bus 1.9TD syncro
'12er Lada Niva 1.7i
Benutzeravatar
Twingo
Inventar
 
Beiträge: 704
Registriert: Mi 24. Apr 2013, 00:13
Wohnort: Erding

Re: Twingo seine VWs & der Russe

Beitragvon Käfer 67 » Fr 12. Jun 2020, 08:17

Moin Martin,



Ich kann die zu dem Problem das der Motor schwer dreht leider nichts produktives beitragen...


Aber gerade bei den Wolfsburgern gibt es nichts was es nicht gibt......VAG halt...


Wenn das Dingen läuft, Haken dran und fahren




Ich drück dir jedenfalls die Daumen das es klappt
Benutzeravatar
Käfer 67
Foren-Drückerkolonne & Staubsauger
 
Beiträge: 2783
Registriert: Sa 6. Jul 2013, 14:26

VorherigeNächste

Zurück zu Eure Projekte

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 16 Gäste